yarn mocha 8.1.3
v8.1.3

8.1.3 / 2020-08-28

🐛 Fixes

  • #4425: Restore Mocha.utils.lookupFiles() and Webpack compatibility (both broken since v8.1.0); Mocha.utils.lookupFiles() is now deprecated and will be removed in the next major revision of Mocha; use require('mocha/lib/cli').lookupFiles instead (@boneskull)
latest releases: 8.3.0, 8.2.1, 8.2.0...
6 months ago