yarn @sentry/nextjs 6.18.1

latest releases: 8.19.0, 8.18.0, 8.17.0...
2 years ago
  • fix(ember): use _backburner if it exists (#4603)
  • feat(gatsby): Upgrade Sentry Webpack Plugin to 1.18.8 (#4636)
  • feat(nextjs): Upgrade Sentry Webpack Plugin to 1.18.8 (#4643)
  • fix(nextjs): webpack as optional peer-dependency (#4634)

Work in this release contributed by @belgattitude, @pbernery, and @kylemh. Thank you for your contributions!

Don't miss a new nextjs release

NewReleases is sending notifications on new releases.