packagist phpstan/phpstan-phpunit 0.12.17

  • 7c54b2d - Use the maintained version of php-parallel-lint
  • e5edd1c - Travis > Test on PHP 7.3 and 7.4
  • 0adbd9f - Updated coding standard that can run on PHP 7.4
  • ef674b8 - Bump minimum versions to prevent deprecations while running in lowest mode
  • 7bd24ab - Use GitHub Actions instead of Travis CI
  • 432575b - Automatic release workflow
latest release: dev-master
one month ago