npm tailwindcss 3.0.14
v3.0.14

latest releases: 0.0.0-insiders.23d3a31, 0.0.0-insiders.30538b3, 0.0.0-insiders.fc25299...
4 months ago

Added

  • Show warnings for invalid content config (#7065)

Fixed

  • Only emit utility/component variants when those layers exist (#7066)
  • Ensure nesting plugins can receive options (#7016)

Don't miss a new tailwindcss release

NewReleases is sending notifications on new releases.