npm @polkadot/util 5.3.1
v5.3.1

Important For users of the @polkadot/ledger package, it is now included in this repo (since it is a general utility) and renamed to @polkadot/hw-ledger

Contributed:

Changes:

  • Move @polkadot/ledger packages into common
  • Update @polkadot/networks to align with latest Substrate ss58-registry
latest releases: 5.7.2-8, 5.7.2-7, 5.7.2-6...
one month ago