npm @graphql-codegen/typescript-resolvers 1.11.1
v1.11.1

core/cli

  • Update to latest version of graphql-config to make sure it's compatible with graphql-cli codegen plugin.
latest releases: 2.3.2, 2.3.1, 2.3.1-alpha-143b4bc91.0...
21 months ago