github salesforce/policy_sentry 0.5.3
0.5.3: quick fix for boto dependencies and download-policies include-unattached flag

latest releases: 0.12.3, 0.12.2, 0.12.1...
2 years ago

Making a quick fix for that issue so it doesn't block anyone.

2019-10-24
Added
Added boto3 and botocore to setup.py
Cutting a new release to provide a quick fix for those issues
This fixes #28
Changed
Updated Pipfile.lock
Fixed an issue with the list_policies command
Fixed the help text for the download-policies --include-unattached flag

Don't miss a new policy_sentry release

NewReleases is sending notifications on new releases.