github remirror/remirror v1.0.0-next.30

Patch Changes

  • de0ba243 #603 Thanks @ifiokjr! - Remove requirement for CorePreset and ReactPreset when using the React framework.
  • Updated dependencies [de0ba243]:
    • @remirror/react@1.0.0-next.30
    • @remirror/react-social@1.0.0-next.30
    • @remirror/react-wysiwyg@1.0.0-next.30

Don't miss a new remirror release

NewReleases is sending notifications on new releases.