github davidstutz/bootstrap-multiselect v0.9.15

latest releases: v1.1.2, v1.1.1, v1.1.0...
4 years ago

Updating from v0.9.13 is recommended. Note that v0.9.14 is a left-over tag where continuous integration is not working. Please refer to the updated documentation for changes or check the commits or pull requests.

Don't miss a new bootstrap-multiselect release

NewReleases is sending notifications on new releases.