github davidstutz/bootstrap-multiselect v0.9.13

latest releases: v1.1.2, v1.1.1, v1.1.0...
7 years ago

Due to a XSS vulnerability, an update to v0.9.13 is highly recommended!

Changes:

  • Merged: #539, #497, #502, #521.
  • New option delimiterText (#531, #539).
  • Support for data-placeholder.
  • #526: Fixed default buttonTitle option.
  • XSS vulnerability fixed with new release (#524).
  • Support for collapsible optgroups (#521).
  • FAQ: #532, #519.
  • Examples: #529, #541.

Don't miss a new bootstrap-multiselect release

NewReleases is sending notifications on new releases.