β οΈBreaking Change
To fix #1398 the ulm_show_last_changed
variable must be adapted to another naming scheme.
The naming scheme is changed to: ulm_{template_name}_show_last_changed
So for the card_binary_sensor
the config changes from:
type: "custom:button-card"
template: "card_binary_sensor"
entity: "binary_sensor.my_sensor"
variables:
ulm_show_last_changed: true
To the new version:
type: "custom:button-card"
template: "card_binary_sensor"
entity: "binary_sensor.my_sensor"
variables:
ulm_card_binary_sensor_show_last_changed: true
Affected cards are:
card_binary_sensor
card_binary_sensor_alert
card_cover