github SubnauticaModding/QModManager v2.1
QModManager 2.1

  • Fixed prefab debugger not being disabled properly
  • Added a public API
  • Your game can no longer work with both QModManager and Nitrox. Sorry, but it's better this way
  • You can now specify version dependencies in the mod.json file (see README.md)
  • Added a LateStart hook in the QModHooks class
  • Installer now says when .NET 3.5 is missing, instead of throwing an unhelpful error message
latest releases: v4.2.1, v4.2, v4.1.4...
2 years ago