github Qv2ray/Qv2ray v1.99.3
Qv2ray v2 alpha 2

Internal Test Version

BEFORE UPGRADE TO THIS VERSION:

  • Use text editor to change the config_version entry in your Qv2ray.conf from 14 to 5

This is very important. If not, you will see an error explaining the config file version is higher than the Qv2ray version. which blocks it from starting up.


内部测试版本

升级到此版本之前:
-使用文本编辑器将Qv2ray.conf中的config_version条目从14更改为5

这一点很重要,如果您没有操作,您将看到一个错误消息说配置文件版本高于Qv2ray版本。阻止 Qv2ray 启动。

latest releases: v2.7.0-pre1, v2.7.0-alpha1, v2.6.3...
pre-release13 months ago