github ElderDrivers/EdXposed v0.4.6.2

  • Reset log context so may there should be no problems with unreadable logs
  • Xposed API 91: Multi-user support (thanks to @Palatis ):
  • Need EdXposed Manager v4.5.6.45600 or later version to work with all features
  • App and Module list can managed by different users
  • Settings will inherits of the primary user if EdXposed Manager is not installed in other user
  • If you don't want to enable Xposed function in a certain user, you only need to enable the whitelist in the target user, or enable the instant module list function in the master user when SELinux is Enforcing
latest release: v0.4.6.4
8 months ago