github ElderDrivers/EdXposed v0.4.6.1

  • Removed support for EdXposed Installer, please use EdXposed Manager or original Xposed Installer (not recommended)
  • Update to latest Magisk modules installer
  • Support Magisk SEPolicy API (No need for custom Magisk builds anymore)
  • Fix OPPO Android P
  • Fix system app crash on Android Q
  • Add interface to disable modules log
  • Fix null pointer exception
  • Sync with latest YAHFA
  • Fix log can't read
  • Fix bootloop caused by multiple reasons

Notes: If you have any problems, please Clean-install first.

latest releases: v0.4.6.4, v0.4.6.2
9 months ago