github AutoMapper/AutoMapper v4.0.1
4.0.1

As part of this release we had 1 issue closed.

This is a patch release for a bad nuspec file.

Bug

  • #811 Specify dependencies for .NET Core

Where to get it

You can download this release from nuget

latest releases: v10.1.1, v10.1.0, v10.0.0...
6 years ago