packagist laravel/framework v6.18.6
on PHP Packagist

Security

  • Prevent insecure characters in locale (c248521)
3 months ago