packagist mcamara/laravel-localization 0.15.0
v0.15.0
on PHP Packagist

Compatible with Laravel 4.2

5 years ago