Latest releases
Maybe you can find something interesting in this list

github
flowable/flowable-engine on GitHub flowable-6.5.0
dockerhub
gitlab/gitlab-ee on Docker Hub 12.7.0-ee.0
dockerhub
calico/kube-controllers on Docker Hub v3.13.0-0.dev-0-gb5e6e68
npm
@graphql-codegen/typescript-resolvers on Node.js NPM 1.11.3-alpha-dd8605be.55
npm
@graphql-codegen/typescript on Node.js NPM 1.11.3-alpha-dd8605be.55
dockerhub
calico/kube-controllers on Docker Hub v3.13.0-0.dev-0-gb5e6e68-ppc64le v3.13.0-0.dev-0-gb5e6e68-arm64 v3.13.0-0.dev-0-gb5e6e68-amd64
npm
@graphql-codegen/cli on Node.js NPM 1.11.3-alpha-dd8605be.55
npm
@graphql-codegen/schema-ast on Node.js NPM 1.11.3-alpha-dd8605be.55
github
maizzle/cli on GitHub v0.4.0
npm
@graphql-modules/core on Node.js NPM 0.7.15-alpha-4041e4f.41
npm
@graphql-modules/di on Node.js NPM 0.7.15-alpha-4041e4f.41
github
garden-io/garden on GitHub v0.11.1-alpha.0
npm
@graphql-codegen/typescript-resolvers on Node.js NPM 1.11.3-alpha-99715615.54
npm
@graphql-codegen/typescript on Node.js NPM 1.11.3-alpha-99715615.54
npm
@graphql-codegen/cli on Node.js NPM 1.11.3-alpha-99715615.54
npm
@graphql-codegen/schema-ast on Node.js NPM 1.11.3-alpha-99715615.54
github
tinymce/tinymce on GitHub @tinymce/oxide@1.1.8
npm
@graphql-modules/core on Node.js NPM 0.7.15-alpha-acf1300.40
npm
@graphql-modules/di on Node.js NPM 0.7.15-alpha-acf1300.40
npm
@graphql-codegen/typescript-resolvers on Node.js NPM 1.11.3-alpha-10dcd075.54
npm
@graphql-codegen/typescript on Node.js NPM 1.11.3-alpha-10dcd075.54
npm
@graphql-codegen/cli on Node.js NPM 1.11.3-alpha-10dcd075.54
npm
@graphql-codegen/schema-ast on Node.js NPM 1.11.3-alpha-10dcd075.54
npm
@graphql-codegen/typescript-resolvers on Node.js NPM 1.11.3-alpha-d5fe7d2b.54
npm
@graphql-codegen/typescript on Node.js NPM 1.11.3-alpha-d5fe7d2b.54
npm
@graphql-modules/core on Node.js NPM 0.7.15-alpha-8600185.40
npm
@graphql-modules/di on Node.js NPM 0.7.15-alpha-8600185.40
npm
@graphql-codegen/cli on Node.js NPM 1.11.3-alpha-d5fe7d2b.54
npm
@graphql-codegen/schema-ast on Node.js NPM 1.11.3-alpha-d5fe7d2b.54
yarn
react-native-ui-lib on Node.js Yarn 5.1.2-snapshot.634