Releases on September 19th, 2019 and before

npm
@aws-amplify/auth on Node.js NPM 1.3.4-unstable.3
npm
@graphql-codegen/typescript on Node.js NPM 1.7.1-alpha-122292a4.67
npm
@graphql-codegen/cli on Node.js NPM 1.7.1-alpha-122292a4.67
npm
@graphql-codegen/schema-ast on Node.js NPM 1.7.1-alpha-122292a4.67
npm
@graphql-codegen/typescript on Node.js NPM 1.7.1-alpha-d257fccd.66
npm
@graphql-codegen/cli on Node.js NPM 1.7.1-alpha-d257fccd.66
npm
@graphql-codegen/typescript on Node.js NPM 1.7.1-alpha-7654fc4f.65
npm
@graphql-codegen/schema-ast on Node.js NPM 1.7.1-alpha-d257fccd.66
npm
@graphql-codegen/cli on Node.js NPM 1.7.1-alpha-7654fc4f.65
npm
@graphql-codegen/schema-ast on Node.js NPM 1.7.1-alpha-7654fc4f.65
github
FarGroup/FarManager on GitHub ci/v3.0.5476.1175
github
vim/vim on GitHub v8.1.2058 v8.1.2057
npm
@graphql-codegen/typescript on Node.js NPM 1.7.1-alpha-c3890149.65
npm
@graphql-codegen/cli on Node.js NPM 1.7.1-alpha-c3890149.65
npm
@graphql-codegen/schema-ast on Node.js NPM 1.7.1-alpha-c3890149.65
Maybe you can find something interesting in this list