Releases on March 21st, 2019 and before

github
aws-amplify/amplify-cli on GitHub graphql-versioned-transformer@3.0.9-beta.0 graphql-transformers-e2e-tests@3.0.9-beta.0 graphql-transformer-core@3.0.9-beta.0 graphql-transformer-common@3.0.6-beta.0 graphql-http-transformer@3.0.9-beta.0 graphql-elasticsearch-transformer@3.0.9-beta.0 graphql-dynamodb-transformer@3.0.9-beta.0 graphql-connection-transformer@3.0.9-beta.0 graphql-auth-transformer@3.0.9-beta.0 amplify-provider-awscloudformation@1.1.3-beta.0 amplify-e2e-tests@1.1.5-beta.0 amplify-category-storage@1.1.2-beta.0 amplify-category-notifications@1.0.7-beta.0 amplify-category-interactions@1.0.8-beta.0 amplify-category-function@1.0.8-beta.0 amplify-category-auth@1.0.7-beta.0 amplify-category-api@1.0.8-beta.0 amplify-category-analytics@1.0.7-beta.0 @aws-amplify/cli@1.1.8-beta.0
github
linuxserver/docker-lidarr on GitHub 0.5.0.741-pkg-50681902-ls11
npm
@graphql-codegen/typescript on Node.js NPM 1.0.3-alpha-dced0e68.2
npm
@graphql-codegen/cli on Node.js NPM 1.0.3-alpha-dced0e68.2
npm
@graphql-codegen/schema-ast on Node.js NPM 1.0.3-alpha-dced0e68.2
github
FarGroup/FarManager on GitHub ci/v3.0.5376.818
github
linuxserver/docker-sonarr on GitHub 2.0.0.5319-pkg-68c74581-ls9
Maybe you can find something interesting in this list