Releases on January 8th, 2019 and before

github
aws-amplify/amplify-cli on GitHub graphql-versioned-transformer@1.0.36 graphql-transformers-e2e-tests@1.0.36 graphql-transformer-common@1.0.35 graphql-http-transformer@1.0.19 graphql-elasticsearch-transformer@1.0.36 graphql-dynamodb-transformer@1.0.36 graphql-connection-transformer@1.0.36 graphql-auth-transformer@1.0.36 graphql-appsync-transformer@1.0.35 amplify-provider-awscloudformation@0.1.40 amplify-graphql-types-generator@0.1.5 amplify-codegen@0.1.40 amplify-category-storage@0.1.36 amplify-category-notifications@0.1.38 amplify-category-interactions@0.1.37 amplify-category-hosting@0.1.38 amplify-category-function@0.1.36 amplify-category-auth@0.1.35 amplify-category-api@0.1.36 amplify-category-analytics@0.1.38 @aws-amplify/cli@0.1.40
npm
next on Node.js NPM 8.0.0-canary.3
yarn
next on Node.js Yarn 8.0.0-canary.3
github
vim/vim on GitHub v8.1.0707
Maybe you can find something interesting in this list