Releases on August 23rd, 2019 and before

dockerhub
ghost on Docker Hub 2.29.1-alpine 2.29.1 2.29-alpine 2.29
dockerhub
calico/cni on Docker Hub v3.9.0-0.dev-25-g1ad4385-dirty v3.9.0-0.dev-25-g1ad4385-dirty-ppc64le v3.9.0-0.dev-25-g1ad4385-dirty-arm64 v3.9.0-0.dev-25-g1ad4385-dirty-amd64
yarn
@aws-amplify/cli on Node.js Yarn 1.12.1-plugin.4
npm
@aws-amplify/cli on Node.js NPM 1.12.1-plugin.4
npm
@graphql-codegen/typescript on Node.js NPM 1.6.2-alpha-74d7d70d.21
npm
@graphql-codegen/cli on Node.js NPM 1.6.2-alpha-74d7d70d.21
npm
@graphql-codegen/schema-ast on Node.js NPM 1.6.2-alpha-74d7d70d.21
yarn
@aws-amplify/cli on Node.js Yarn 1.12.1-plugin.3
npm
@aws-amplify/cli on Node.js NPM 1.12.1-plugin.3
yarn
@aws-amplify/cli on Node.js Yarn 1.12.1-plugin.2
npm
@aws-amplify/cli on Node.js NPM 1.12.1-plugin.2
yarn
firebase on Node.js Yarn 6.4.1-canary.57c1895 6.4.0-canary.89f90c9
yarn
@aws-amplify/cli on Node.js Yarn 1.12.1-plugin.1
npm
@aws-amplify/cli on Node.js NPM 1.12.1-plugin.1
Maybe you can find something interesting in this list